Jump to content
Juka

Bilen "hakker"...

Recommended Posts

Er der nogen af jer Audi ejere der har oplevet dette før..? Nå jeg starter i 1. gear så ryster bilen lidt, og det gør den kun når den er varmet op og kørt lidt i byen (med mange gearskift).. Bilen er en A5 2.0 tdi q... Har været forbi audi malmø, men de synes det er normalt... Det synes jeg nu ikke..

Del dette indlæg


Link til indlæg
Del på andre sites
2011 44.000km manuelt ikke chippet
Det virker godt nok tidligt hvis der skulle være problemer med kobling eller svinghjul efter 44.000km. Men ikke noget der ikke er set før. Er det kun ved igangsætning eller også hvis du kører den helt ned i omdrejninger i 2.gear og så giver den gas?

Del dette indlæg


Link til indlæg
Del på andre sites
Det virker godt nok tidligt hvis der skulle være problemer med kobling eller svinghjul efter 44.000km. Men ikke noget der ikke er set før. Er det kun ved igangsætning eller også hvis du kører den helt ned i omdrejninger i 2.gear og så giver den gas?
Det er kun ved igangsætning.. Alt andet fungerer sådan set normalt.. Hvis jeg slipper koblingen langsomt, uden at give gas, så ruller bilen fint nok. Når jeg gasser lidt op ved koblingspunktet, så kommer rystelsen....

Del dette indlæg


Link til indlæg
Del på andre sites
Det er kun ved igangsætning.. Alt andet fungerer sådan set normalt.. Hvis jeg slipper koblingen langsomt' date=' uden at give gas, så ruller bilen fint nok. Når jeg gasser lidt op ved koblingspunktet, så kommer rystelsen....[/quote'] Kunne godt lyde som de første slid-tegn for svinghjulet. Men det er godt nok tidligt hvis det er det efter kun 44.000 Anyway hvis du kun har lidt vibration som du beskriver det så kan det ikke betale sig at gøre noget ved nu. Ved kobling og svinghjul kost rep det samme om man gør det nu eller når det er blevet rigtig slemt. Så kør den til man ikke er i tvivl om hvad der er galt.

Del dette indlæg


Link til indlæg
Del på andre sites

Jeg har stadig Audi Approved garanti.. Derfor var jeg inde hos Audi Malmø så de kunne evt bytte den, men de synes at det ikke er noget unormalt.. Godt nok dårlig service derude..

Del dette indlæg


Link til indlæg
Del på andre sites
Jeg har stadig Audi Approved garanti.. Derfor var jeg inde hos Audi Malmø så de kunne evt bytte den' date=' men de synes at det ikke er noget unormalt.. Godt nok dårlig service derude..[/quote'] Jeg havde samme problem på min BMW 120d cab, men ved kold motor - km-stand: 19.000 km. Kobling og svinghjul blev udskiftet på garanti - pris 16.000 kr (garanti, men man får jo altid beviset). Få det fixet vha. af en anden forhandler - VAG Malmö får jo en jammerlig kritik herinde...

Del dette indlæg


Link til indlæg
Del på andre sites
Meget underligt' date=' at kobling og svinghjul blev udskiftet efter 19.000 Km Kvalm[/quote'] Det er en klassisk fejl på moderne biler med et højt drejningsmoment. Det forstærkes af hurtige gearskift i de lave gear - svinghjulet kan ikke holde til det...

Del dette indlæg


Link til indlæg
Del på andre sites

Bilen "hakker"...

Det er en klassisk fejl på moderne biler med et højt drejningsmoment. Det forstærkes af hurtige gearskift i de lave gear - svinghjulet kan ikke holde til det...
Ja særligt kørsel med lave omdrejninger og højt moment tager livet af dæmper-delen i dual-mass svinghjulene. Så ikke alt det øko-kørsel og/eller sejtræk. Hiv den nogle omdrejninger. Fyi så holdt mit svinghjul 344.000km :)

Del dette indlæg


Link til indlæg
Del på andre sites

Tja, fik booket bilen ind til kontrol igen..(om en måned)... Tror min mail til Audi Sverige hjalp lidt... De var ude og køre med mig i dag. De kunne godt se hvad jeg mente og, at det ikke var helt normalt som de ellers sagde første gang.. Holder jeg opdateret...

Del dette indlæg


Link til indlæg
Del på andre sites
Tja, fik booket bilen ind til kontrol igen..(om en måned)... Tror min mail til Audi Sverige hjalp lidt... De var ude og køre med mig i dag. De kunne godt se hvad jeg mente og, at det ikke var helt normalt som de ellers sagde første gang.. Holder jeg opdateret...
Fedt - de følger nok med herinde :-)

Del dette indlæg


Link til indlæg
Del på andre sites

Hej Juka. Jeg har en Audi A5 fra 2011 der gør præcis det samme... Kan du ikke nok skrive hvad du fandt ud af. Jeg har fået skiftet svinghjul osv. Det hjalp ikke...

Mvh Jacob

Del dette indlæg


Link til indlæg
Del på andre sites

Helt ny kobling, nyrenoveret gearkasse. Huset på gearkassen blev skiftet ud fordi det var blevet ødelagt af vibrationer i de lejer der går ud af den manuel gearkasse(jeg er ikke mekaniker), der er blevet skiftet trækstænger og ophæng. Desværre rykker der stadig i bilen når jeg prøver at starte blidt op. Nogle gange kan jeg ramme et punkt hvor at jeg gasser meget meget lidt op mens jeg kobler ind og så gør den det ikke. Men det er godt nok øv at skulle køre med den oplevelse hver dag. Holde i kø er helt forfærdeligt. mvh Jacob

Del dette indlæg


Link til indlæg
Del på andre sites
3 minutes ago, Amazes said:

Nogle gange kan jeg ramme et punkt hvor at jeg gasser meget meget lidt op mens jeg kobler ind og så gør den det ikke. 

Nøjagtigt som i min Taunus

Del dette indlæg


Link til indlæg
Del på andre sites

Opret en konto eller log ind for at kommentere

Du skal være medlem for at skrive en kommentar

Opret en konto

Opret en konto på siden her. Det er nemt!

Opret en ny konto

Log ind

Har du allerede en konto? Log ind her.

Log ind nu

×