Jump to content
Admin

Forum Software bug og fejl

Recommended Posts

Opdagede lige en lille ting mere.

På en brugers profil, i venstre side hvor location fremgår (såfremt udfyldt), står der teksten "core_pfieldgroups_99" i stedet for en mere sigende tekst. I småtingsafdelingen, så bare ved lejlighed kan du kigge på det :)

Share this post


Link to post
Share on other sites

Tror det ligger i oversættelse. Har givet $20 for den, men den er noget mangelfuld.

 

 

Sendt via Tapatalk

Ja ok :)

Har du et link eller reference til den oversættelse, så vil jeg prøve at rende den efter for at se om jeg kan finde (og rette) fejlen? Og findes der evt. en på svensk, tænkte at vi måske kunne have både dansk og svensk alt efter hvad folk ønsker?

Og så til et andet spørgsmål... Hvor pokker finder jeg en liste over medlemmer på siden? På IPS forum refereres der til at den skal være tilgængeligt i top menubaren på forum siden / når man står i en tråd, men syntes ikke jeg kan se den...

Share this post


Link to post
Share on other sites

Ja ok :)

Har du et link eller reference til den oversættelse, så vil jeg prøve at rende den efter for at se om jeg kan finde (og rette) fejlen? Og findes der evt. en på svensk, tænkte at vi måske kunne have både dansk og svensk alt efter hvad folk ønsker?

Og så til et andet spørgsmål... Hvor pokker finder jeg en liste over medlemmer på siden? På IPS forum refereres der til at den skal være tilgængeligt i top menubaren på forum siden / når man står i en tråd, men syntes ikke jeg kan se den...

Du kan søge efter bruger og lade søgefeltet være tomt.

Share this post


Link to post
Share on other sites

Sitet driller stadig lidt. Den logger mig af og på efter forgodtbefindende, "Nyeste Emner" er også lidt funky med gamle tråde fra 2011 :05.18-flustered:

Mener du "Populære emner" på forsiden?

Hvis ja, vil jeg give dig ret i den nok var bedre med "Nye indlæg" som i den viser overskriften på de tråde som senest har fået indlæg...

Men udlogning oplever jeg nu kun sjældent... Men det sker også fra tid til anden på andre forums, så måske du har noget Adblocker, Ghostery eller andet halløj som driller?

Share this post


Link to post
Share on other sites

Mener du "Populære emner" på forsiden?
Hvis ja, vil jeg give dig ret i den nok var bedre med "Nye indlæg" som i den viser overskriften på de tråde som senest har fået indlæg...

Men udlogning oplever jeg nu kun sjældent... Men det sker også fra tid til anden på andre forums, så måske du har noget Adblocker, Ghostery eller andet halløj som driller?

Nope umiddelbart har jeg ikke noget installeret på min arbejdscomputer. Men det sker ikke så ofte så jeg kan godt leve med det.

Share this post


Link to post
Share on other sites
8 timer siden, Gio skrev:

Tapatalk laver ballade igen.

De sidste par dage får jeg denne, når jeg forsøger at logge ind.

Det samme sker ved forsøg på password-mail

 

1aU06M7.jpg

Også her. Der ser ikke ud til at Tapatalk kan lide v 4.1

 

 

 

Share this post


Link to post
Share on other sites
6 timer siden, Admin skrev:

Tror det funker nu?

 

 

Sent from my iPhone using Tapatalk

Min virkede tidligere idag...

Men til gengæld synes jeg funktionen "Unread content" ikke viser noget som helst selvom jeg aktivt kan se der er noget jeg ikke har læst?

Share this post


Link to post
Share on other sites
6 timer siden, Admin skrev: Tror det funker nu?

 

 

Sent from my iPhone using Tapatalk

Min virkede tidligere idag...

Men til gengæld synes jeg funktionen "Unread content" ikke viser noget som helst selvom jeg aktivt kan se der er noget jeg ikke har læst?

Det virker for mig, men der var nogle der klagede over dette i Tapatalk forum

Sendt via Tapatalk

Share this post


Link to post
Share on other sites
11 timer siden, Admin skrev:

 

Det virker for mig, men der var nogle der klagede over dette i Tapatalk forum

 

 

Sendt via Tapatalk

Jeg fik formuleret mig selv forkert, det var ikke i Tapatalk det fejlede men på den "almindelige" forum hjemmeside...

Share this post


Link to post
Share on other sites

Er jeg den eneste som oplever timeouts?

Første gang jeg skal ind på debattten / klikker på et link herinde smider min browser en fejl som at siden ikke kan indlæses. Hvis jeg så laver en refresh virker det fint...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...